Forum debian-fr.org

Rechercher:

* Connexion   * M’enregistrer

* FAQ    * Rechercher





Poster un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 07 Mar 2012 19:51 
Hors ligne
Très bavard(e)!
Avatar de l’utilisateur

Inscription: 25 Oct 2011 14:33
Messages: 251
Localisation: 92 - Hauts de Seine
Tristan.T a écrit:
[...]

- Bon pour le /etc/apt/sources.list : aucun fichier de ce type ... je sais pas te dire [mais marcastro si apparement]
[...]

C'est sûr que si on tape cette commande :
Code:
etc/apt/sources.list
bash: etc/apt/sources.list: Aucun fichier ou dossier de ce type

on a cette réponse du shell : ce n'est pas une commande et le shell cherche un répertoire etc dans le rep courant et n'en trouve pas, d'où le message d'erreur

Un peu + "juste" eut été d'écrire
Code:
/etc/apt/sources.list
bash: /etc/apt/sources.list: Permission non accordée

parce que là au moins le fichier /etc/apt/sources.list existe ... ;) ( mais comme ce n'est pas un exécutable, ça n'a pas de sens d'écrire ça dans un shell )

Je proposerai à manas :
Code:
gksu gedit /etc/apt/sources.list &

parce que le & final libère le shell imédiatement

Moi perso je fais simplement :
Code:
sudo vi /etc/apt/sources.list

mais c'est pas pour un débutant, voir j'utilise sed -i~ pour editer le fichier sans aucun editeur, mais bon, faut commencer par des choses simples

Bon courage manas ;)

_________________
Hard - Asus eeePC 1000H 1 Gib / 160 Gb / 500 Gb USB -Intel Atom N270-32b-1.6 Ghz-CG:Intel 945GME Express Integrated rev 03 - Audio Intel N10/ICH 7 rev 02 Soft - Debian Squeeze stable, Gnome, eCryptfs > /home/users - Wxp->roue de secours


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 12:21 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
Bonjour,

OUi,cette-fois-ci j'obtiens la liste suivante:

# deb-src cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
# deb cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
#

deb-src cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
deb cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main


deb http://ftp.fr.debian.org/debian/ squeeze main contrib non-free
deb-src http://ftp.fr.debian.org/debian/ squeeze main contrib non-free

deb http://security.debian.org/ squeeze/updates main contrib non-free
deb-src http://security.debian.org/ squeeze/updates main contrib non-free

# squeeze-updates, previously known as 'volatile'
deb http://ftp.fr.debian.org/debian/ squeeze-updates main
deb-src http://ftp.fr.debian.org/debian/ squeeze-updates main

Est-il possible d'ajouter des paquets sur cette page et de les "activer" en faisant Enregistrer ?

deb lien_du_dépôt option

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 12:25 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
Suite...
Je me demande bien pourquoi j'ai 2 fois le même paragraphe. Est-ce parce que j'ai du réinstaller à partir du CD ou bien alors un mauvais partitionnement ?
A suivre...

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 16:09 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
Bonjour Rantanplan,

J'ai essayé "gksu gedit /etc/apt/sources.list &" dans "sources.list (etc/apt)-gedit

Puis j'ai tapé le deb que je voulais ajouter et enfin enregistré.
Ensuite j'ai ouvert le terminal administrateur et taper un apt-get update.
j'ai obtenu :
_ la lecture des paquets
_la construction de l'arbre des dépendances
_la lecture des informations d'état
_les paquets suivants seront mis à jour

Donc un grand merci, ce résultat m'encourage pour continuer.

Pour l'instant je sui allé sur Pluzz.fr. En cliquant sur une vidéo j'ai eu: "Pour voir ce contenu vous devez installer Adobe Flash Player version actuellement installée 10.1 version recommandée 11.1
J'ai téléchargé ce que j'ai trouvé sur leur site( 3 versions différentes, ne sachant pas laquelle correspondait à ma version Linux.
Mais cela n'a pas eu d'effet. Continuons à chercher !

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 16:51 
Hors ligne
Vraiment, particulièrement bavard(e)!

Inscription: 08 Sep 2009 12:03
Messages: 3416
Localisation: saint julien le montagnier Haut Var
manas a écrit:
Bonsoir,

En tapant dans leun terminal :

/etc/apt/sources.list

J'obtiens:bash: etc/apt/sources.list: Aucun fichier ou dossier de ce type



Tristan.T a écrit:
Après avoir lu les lien que je t'ai conseillé pour comprendre ce qu'est que les dépôts et ce genre de joyeuseté et tout les conseilles qu'on t'as donné plus haut je pense que tu devrais pouvoir t'en sortir

Je vais expliquer d'où viens les erreurs

- Bon pour le /etc/apt/sources.list : aucun fichier de ce type ... je sais pas te dire [mais marcastro si apparement]



ce n'est pas une commande et il n'a rien à comprendre et donc pas de commentaire.


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 18:14 
Hors ligne
Très bavard(e)!
Avatar de l’utilisateur

Inscription: 23 Déc 2011 11:56
Messages: 631
Localisation: Evry
Alors il faut bien que tu comprennes que dans ton sources.list ... il n'y a pas réelement de commande qu'exécute ton ordinateur

En fait quand tu demandes d'installer un logiciel (avec synaptic, apt ou autre) ben il ne sort pas le binaire de son chapeau, il va le chercher sur internet.
Et il va le chercher dans les-dits dépôts, dont http://ftp.fr.debian.org/debian/ est un exemple

Dans le sources.list, tu indiques où son tes dépôts et avec quelle option ...

Par exemple la ligne : deb http://ftp.fr.debian.org/debian/ squeeze main contrib non-free

[si ca commence par deb c'est des binaires (des logiciels), si c'est deb-src c'est des fichiers sources)

signifie : dépôt pour binaire qu'on télécharge sur http://ftp.fr.debian.org/debian/ et on veut ceux de la version squeeze, section main, contrib et non-free

ton sources.list a écrit:
# deb-src cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
# deb cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
#

deb-src cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
deb cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main


deb http://ftp.fr.debian.org/debian/ squeeze main contrib non-free
deb-src http://ftp.fr.debian.org/debian/ squeeze main contrib non-free

deb http://security.debian.org/ squeeze/updates main contrib non-free
deb-src http://security.debian.org/ squeeze/updates main contrib non-free

# squeeze-updates, previously known as 'volatile'
deb http://ftp.fr.debian.org/debian/ squeeze-updates main
deb-src http://ftp.fr.debian.org/debian/ squeeze-updates main



Alors une première explication que je pourrais te donner c'est que les lignes qui commencent par un '#' sont commentés, c'est à dire que quand un logiciel ira chercher les dépôts dans la liste, il ne prendra pas en compte ceux qui commencent par '#'

Citation:
# deb-src cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
# deb cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
#

deb-src cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
deb cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main


Alors ici deja tu as les deux mêmes lignes ... tu peux donc en supprimer ^^. Mais avant tout je vais t'expliquer la particularité de celles-ci

Tu auras sans doutes remarquer que toute les lignes mis à part celle ci contiennent, après le deb ou deb-src un lien internet ... C'est qu'il indique à l'ordinateur où aller chercher les paquets de logiciels (sur le net)

Ici ce n'est pas le cas, tu as "cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/" qui indique un cdrom (ou plus précisement un DVDrom)
Ici on indique à l'ordinateur que le dvd (dans le lecteur cdrom, d'où le cdrom:[]) contient des paquets debian et qu'il peut aller les chercher la-bas [pratique si on n'a pas internet et qu'on a besoin de paquet qui sont sur le DVD notamment]

Quand tu n'as pas besoin du DVD et/ou qu'il ne figure pas dans le lecteur, je te conseille de commenter les lignes indiquant qu'on peut aller les chercher là-bas [pour ca je te rappelle, on met '#' devant]. Ici cela a deja été fait pour deux lignes, mais pas pour deux autres identiques :roll:
Donc, si tu ne te sers pas du DVD, supprime les deux lignes suivantes

Citation:
deb-src cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main
deb cdrom:[Debian GNU/Linux 6.0.2.1 _Squeeze_ - Official Multi-architecture i386/amd64/source DVD #1 20110626-16:56]/ squeeze main


Et si un jour tu auras besoin du DVD, il te suffira de décommenté (supprimer le '#' devant la ligne) la ligne commencant par : deb cdrom:[]

----

Voilà pour l'explication de ce qu'il y a dans ton sources.list ... est espérant d'avoir été clair ;)

_________________
Debian Wheezy/sid 3.2.0-3-686-pae Gnome3.4/XFCE4.8/Mate1.4

sktech norvegien
mon site (inutile)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 18:27 
Hors ligne
Très bavard(e)!
Avatar de l’utilisateur

Inscription: 23 Déc 2011 11:56
Messages: 631
Localisation: Evry
Mais sinon je constate que tu as les dépôts contrib et non-free

Tu peux donc installer le paquet flashplugin-nonfree (vu que tu as dit à apt-get où le trouver ^^, ie la ligne : deb http://ftp.fr.debian.org/debian/ squeeze main contrib non-free de ton source.list)

Il te suffit juste de taper dans un terminal, en root

Code:
apt-get install flashplugin-nonfree


Petite explication (ca ne fait jamais de mal)

apt-get, au même titre qu'aptitude, synaptic, ou autre, ce sont des logiciels qui permettent d'installer, de désinstaller, de mettre à jour des paquets (des paquets c'est des logiciels pour faire court) en utilisant des dépôts

Des dépôts sont des endroits sur internet ou sur des CD où se situe des paquets , sans des logiciels tel qu'aptitude on serait obliger de télécharger les logiciels à partir du net nous même [un peu comme on ferait sous windows avec les .exe], Or sous debian les paquets ont ce qu'on appelle des dépendances, c'est à dire qu'un paquet ne fonctionne jamais seul et a souvent besoin de plein d'autre petit copain. Donc sans ce type de logiciel on serait obliger, pour installer un paquets, de télécharger le paquet mais aussi tout les autres paquets qui sont nécessaire à son fonctionnement, et si les paquets ont eux aussi des dépendances tu comprends bien que la tâche n'est pas forcément compliqué mais terriblement longue et chia*te. Et bien quand on installe un paquet avec un outils tel qu'apt-get ben il cherche lui même les dépendances et les installe automatiquement (il te simplifie la vie quoi)

apt-get install PAQUET1

T'installera donc PAQUET1 mais aussi les dépendances de PAQUET1 sans lequel il ne pourrait fonctionner :mrgreen:

_________________
Debian Wheezy/sid 3.2.0-3-686-pae Gnome3.4/XFCE4.8/Mate1.4

sktech norvegien
mon site (inutile)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 18:45 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
Bonsoir Marcastro,

"Et si un jour tu auras besoin du DVD, il te suffira de décommenté (supprimer le '#' devant la ligne) la ligne commencant par : deb cdrom:[] "
Oui, tes explications sont à propos et claires. Elles m'aident à avancer. Le point que tu soulignes (#) est important ! Donc à mémoriser !

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 19:00 
Hors ligne
Très bavard(e)!
Avatar de l’utilisateur

Inscription: 23 Déc 2011 11:56
Messages: 631
Localisation: Evry
Et au fait, est-ce-que ton problème initial a été résolu ?

Le paquet devrait corriger ton problème de videos via youtube

Pour la radio, si tu aimes Rhythmnbox sache que j'écoute la radio sur rhythmbox et que ça marche très bien, j'avais mis ce lien quelque message plus bas si jamais il avait échappé à ton regard :mrgreen:

Tristan.T a écrit:
Pour rhytmobox j'ecoute des radio ca marche tres bien

http://doc.ubuntu-fr.org/rhythmbox#les_radios

J'ai suivi les instructions de "Procédure d'ajout de cette sélection"

_________________
Debian Wheezy/sid 3.2.0-3-686-pae Gnome3.4/XFCE4.8/Mate1.4

sktech norvegien
mon site (inutile)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 19:18 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
Bonsoir Tristan,
"...sinon je constate que tu as les dépôts contrib et non-free

Tu peux donc installer le paquet flashplugin-nonfree (vu que tu as dit à apt-get où le trouver ^^, ie la ligne : deb http://ftp.fr.debian.org/debian/ squeeze main contrib non-free de ton source.list)

Il te suffit juste de taper dans un terminal, en root

Code:
apt-get install flashplugin-nonfree"

La ligne ..." main contr non-free" n'est pas commentée par un #,donc pas de problème.

Par-contre lorsque je tape dans un terminal :apt-get install Flashpugin-nonfree
j'obtiens:
apt-get install flasplugin-non-free
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances
Lecture des informations d'état... Fait
E: Impossible de trouver le paquet flasplugin-non-free
root@jeanpierre-H67A-UD3H-B3:/home/pierre#

Et là je suis en panne pour résoudre...

Pour ce qui est des vidéos You Tube les lit. Mais par- contre pas de lecture possible avec Daily Motion, Pluzz.fr, pas non plus de lecture possible avec Radio -France, RTL ...
Rhytmbox fonctionne très bien pour les Podcasts, sauf que il a disparu aujourd'hui ainsi que la logithèque.
J'ai du récupérer hier soir Debian car "dev/sda8 contains a filesystem with error,check forced "fsck" Give root password for maintenance".
Le fsck a permis de récupérer Debian. Pas mal pour les travaux pratiques. C'est chronophage mais efficage et de toute façon le passage obligé !

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 19:24 
Hors ligne
Très bavard(e)!
Avatar de l’utilisateur

Inscription: 23 Déc 2011 11:56
Messages: 631
Localisation: Evry
E: Impossible de trouver le paquet flasplugin-non-free

Parce que le paquet 'flasplugin-non-free' n'existe pas :mrgreen:

il s'agit du paquet flashplugin-non-free (une bête faute de frappe)


Citation:
Rhytmbox fonctionne très bien pour les Podcasts, sauf que il a disparu aujourd'hui ainsi que la logithèque.


Rhythmbox et la logithèque ont disparu O.o

La logitheque : application : outils systeme : ajouter/supprimer des logiciels

rhythmbox a disparu ... normalement il est présent dans les dépôts ^^
pour t'en assurer il existe une commande : apt-cache policy paquet

qui donne des indications sur le paquet

chez moi :
Code:
tt@debian-tt:~$ apt-cache policy rhythmbox
rhythmbox:
  Installé : 2.95-1
  Candidat : 2.95-1
  Étiquette de paquet : (non trouvé)
 Table de version :
 *** 2.95-1 500
        986 http://ftp.fr.debian.org/debian/ testing/main amd64 Packages
         98 http://ftp.fr.debian.org/debian/ sid/main amd64 Packages
        100 /var/lib/dpkg/status
     0.12.8-3 500
        982 http://ftp.fr.debian.org/debian/ stable/main amd64 Packages


Alors il m'indique que rhythmbox est installé chez moi et en version 2.95-1 (en me précisant les versions disponibles et d'où elles proviennent)

mais tu peux constater aussi

Code:
     0.12.8-3 500
        982 http://ftp.fr.debian.org/debian/ stable/main amd64 Packages

stable = squeeze
Donc rhythmbox est aussi présent dans le dépôt de la stable ...

S'il n'a juste pas été installé, fait : apt-get install rhythmbox

_________________
Debian Wheezy/sid 3.2.0-3-686-pae Gnome3.4/XFCE4.8/Mate1.4

sktech norvegien
mon site (inutile)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 21:05 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
Salut Tristan,
En fait je viens de vérifier au sujet de :
Apt-get install flashplugin-non free , il n'y avait pas de faute d'orthographe.
Par conséquent j'obtiens toujours le même résultat:

"Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances
Lecture des informations d'état... Fait
E: Impossible de trouver le paquet flashplugin-non
E: Impossible de trouver le paquet free

Et en essayant avec une autre orthographe:


apt-get install flashplugin non-free
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances
Lecture des informations d'état... Fait
Aucune version du paquet flashplugin n'est disponible, mais il existe dans la base
de données. Cela signifie en général que le paquet est manquant, qu'il est devenu obsolète
ou qu'il n'est disponible que sur une autre source
Cependant les paquets suivants le remplacent :
flashplugin-nonfree

E: Le paquet « flashplugin » n'a pas de version susceptible d'être installée
E: Impossible de trouver le paquet non-free

Cette fois-ci je viens de taper :flashplugin-nonfree:
et ça a fonctionné !
_
2012-03-08 21:08:45 (639 KB/s) - «./install_flash_player_11_linux.i386.tar.gz» sauvegardé [6747720/6747720]

Bon, j'avance grâce à votre solidarité ! Merci à tous !

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 21:27 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
Maintenant depuis : «./install_flash_player_11_linux.i386.tar.gz» sauvegardé [6747720/6747720]
...Il est possible de lire les vidéos de Pluzz, France-infos (vidéos et flux audio)
Donc un petit pas de plus vers Debian et l'autonomie par rapport aux multi-nationales des O.S : windows et apple !
OUF !

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 22:09 
Hors ligne
Très bavard(e)!

Inscription: 14 Fév 2012 15:57
Messages: 288
Localisation: La Roche sur yon 85000
L'excellent Rythmbox est à nouveau accessible avec "apt-get install rhythmbox" et l'insertion du disque Debian Squeeze dans le support.

Comment retrouver la logithèque ?

_________________
debian_version 7.2

Linux Jean-Pierre-PC 3.2.0-4-amd64 #1 SMP Debian 3.2.51-1 x86_64 GNU/Linux


Chaque chose, autant qu’il est en elle, s’efforce de persévérer dans son être. Spinoza
(Ethique, III, 6)


Haut
 Profil  
 
MessagePosté: 08 Mar 2012 22:12 
Hors ligne
Vraiment, particulièrement bavard(e)!

Inscription: 08 Sep 2009 12:03
Messages: 3416
Localisation: saint julien le montagnier Haut Var
@manas: pour chercher un paquet dans les dépôts debian tu vas ici:

http://www.debian.org/distrib/packages#search_packages

quand tu as besoin de renseignements sur une commande tu fais:

Code:
<la commande> --help


ou:

Code:
man <la commande>


pour te familiariser avec les commandes unix-linux tu vas sur notre wiki:

[url][http://www.isalo.org/wiki.debian-fr/index.php?title=Arborescence/url]


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller à la page Précédente  1, 2

Index du forum » Forums d'aide » Support Debian


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Flux RSS Flux RSS Liste des flux Liste des flux
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com
SEO
[ Time : 0.431s | 13 Queries | GZIP : Off ]