Apollon, Qt 3.1


#1

Lors de l’install d’apollon-0.8, je reçois le message suivant :

configure: error: Qt (>= Qt 3.1 (20021021)) (library qt-mt) not found. Please check your installatin! For more details about this problem, look at the end of config.log Make sure that you have compiled Qt with thread support

Je viens pourtant d’installer libqt-mt-dev et fait un export QTDIR=/usr/share/qt comme j’ai lu dans d’autres forums… Mais çà ne change rien, le probleme persiste.

Merci de votre aide…