En install a besoin de GNU m4 1.4 or later


#1

Bonjour,

on voulant installer mon modem sagem fast800 et plus precisement en tapant
./autogen.Sh

il me dit qu’il a besoins de gnu m4 or later ds /usr/lib/m4

mais bon pas de m4 et quand je recup le .tar de m4 et que je le configure cela ne fait rien