Fichier manquant


#1

Bonjour,

Pour lancer DBDesigner, j’ai besoin du fichier libborqt-6.9-qt2.3.so. Où le trouver ? A quel paquet appartient-il ?


#2

debian.org/distrib/packages


#3

J’ai déjà cherché, sans résultat.