Installer nvoption


#1

[root@rjcserveur ~]# cd nvoption
[root@rjcserveur nvoption]# ./autogen.sh

Error: You must have `automake’ installed to compile Gnome.
Get ftp://ftp.gnu.org/pub/gnu/automake-1.3.tar.gz
(or a newer version if it is available)
[root@rjcserveur nvoption]#

Or automake est installé et aussi gnome-common

Merci