Où trouver paquets pour compiler rofi-wayland

Tags: #<Tag:0x00007feddbcfaed8> #<Tag:0x00007feddbcfad20> #<Tag:0x00007feddbcfabe0> #<Tag:0x00007feddbcfaa78>

Bonjour, j’essaie de compiler rofi-wayland, et il me manque ces paquets:

  • libcairo-xcb
  • xcb-util-wm
  • xcb-util-cursor
  • gmodule-2.0
  • gio-unix-2.0
    le fichier INSTALL.md a été très utile, s’adressant aux utilisateurs de debian par exemple, mais je ne sais où trouver ces paquets.