Paquets KDE 3.4.92


#1

Bonjour à tous; je voudrais savoir s’il existe des paquets kde 3.5 beta2 pour debian sid ou si il faut obligatoirement utiliser konstruct… Le problème avec la deuxième solution est que konstruct plante à un moment pour conflit de libstdc++ 5 et 6… je vais retenter avec une sid (avant c’était une testing) …
Donc quelqu’un sait-il où trouver des paquets debian pour kde 3.5 beta2? (à part kubuntu)


#2

nicht.
Essayes de trouver ton bonheur sur apt-get.org.


#3

Je n’ai pas trouvé… mais merci beaucoup car je ne connaissais pas ce site qui pourra toujours m’être utile…