Pb avec conky


#1

Bonjour,

Petit soucis :

:~$ conky
Conky: Xft not enabled
Erreur de segmentation

J’ai se probleme depuis que j’ai compile le noyau 2.6.14, je suis passe du 2.6.14 generic au 2.6.14 perso … et depuis conky ne fonctionne plus …
Je tourne sous Debian Amd 64 bits …

Merci.
ps: je n’ai supprimer aucun fichier, ou rajoute quoi que se soit entre le moment ou cela fonctionnait et maintenant.