Problème Java et Mozilla


#1

Mozilla 1.5 avec le plugin Java (JDK 1.4.2_02) plante complètement ! Et il ne donne aucun message d’erreur !


#2

Problème résolu : il faut prendre le plugin ns610-gcc32.