XFCE goodies: pas développées pour Debian?


#1

Je cherche à ajouter une barre de lanceurs sur mon bureau XFCE, et à ce titre j’ai vu deux goodies sympas nommés quickaunch et verve.

Or, je n’ai trouvé que des paquets ubuntu, rien pour la debian. Si je tente d’installer les ubuntu, ils recquièrent libxfcegui4-4 et libxfce4util2, incompatibles avec la veriosn actuelle de XFCE (qui tourne avec libxfcegui4-3 entre autres).

Quelqu’un a t-il réussi à installer ces goodies?

Merci.