|
Appartenance au groupe sudo bloquée
|
|
14
|
982
|
Février 15, 2017
|
|
Bind9 : Problèmes de configuration DNS
|
|
11
|
5490
|
Février 15, 2017
|
|
Error install owncloud memory?
|
|
3
|
492
|
Février 15, 2017
|
|
Petite aide sur crontab
|
|
5
|
497
|
Février 14, 2017
|
|
HD externe - Systeme de fichiers accessible en lecture seulement
|
|
7
|
1145
|
Février 14, 2017
|
|
Backuppc sauvegarde distante
|
|
5
|
633
|
Février 14, 2017
|
|
Armbian kodi XIO: fatal IO error 11 (Resource temporarily unavailable) on X server ":0"
|
|
0
|
542
|
Février 14, 2017
|
|
"erreur fatale irréversible" avec dpkg, apt, aptitude
|
|
2
|
1419
|
Février 14, 2017
|
|
Cron Daemon : openpgp absent
|
|
6
|
531
|
Février 14, 2017
|
|
Comment affecter disable-user-switching via dconf/gconf
|
|
6
|
958
|
Février 14, 2017
|
|
Installation automatique Wheezy
|
|
2
|
444
|
Février 14, 2017
|
|
[Stretch RC 1 ou 2] problème /etc/network/interfaces
|
|
3
|
525
|
Février 14, 2017
|
|
Problème plantage samba 4.5.0
|
|
1
|
455
|
Février 14, 2017
|
|
[fail2ban] regex qui ne "match" pas
|
|
6
|
3121
|
Février 13, 2017
|
|
Installation d'un pilote hors synaptic et non " .deb "
|
|
1
|
418
|
Février 13, 2017
|
|
Installation Jessie sur acer swift
|
|
35
|
2352
|
Février 13, 2017
|
|
Configurer postfix pour envoyer et recevoir vers et depuis localhost
|
|
19
|
3098
|
Février 13, 2017
|
|
[Résolu] Mount CIFS ne fonctionne plus
|
|
3
|
3783
|
Février 13, 2017
|
|
Mise à jour hasardeuse : que faire ?
|
|
3
|
534
|
Février 13, 2017
|
|
Problème de clé de dépôt pour installer Tor
|
|
7
|
3156
|
Février 13, 2017
|
|
Syslinux Password
|
|
1
|
695
|
Février 13, 2017
|
|
Epson stylus DX3850
|
|
5
|
844
|
Février 13, 2017
|
|
Chiffrement disque
|
|
4
|
656
|
Février 12, 2017
|
|
Erreur environnement graphique (GNOME)
|
|
2
|
928
|
Février 12, 2017
|
|
[Résolu] Un script ne démarre pas avec le rc.local
|
|
2
|
857
|
Février 12, 2017
|
|
Aptitude safe-upgrade «... 3 non mis à jour»
|
|
8
|
1339
|
Février 12, 2017
|
|
Apt-get update: erreur de clé
|
|
16
|
6158
|
Février 12, 2017
|
|
Multisystem ne se lance pas
|
|
9
|
1706
|
Février 12, 2017
|
|
Probleme apache2 debian
|
|
2
|
587
|
Février 11, 2017
|
|
[4.9.x] recovery
|
|
2
|
435
|
Février 11, 2017
|